STYLE Z6 - TEAM MULTI GAMING Index du Forum
STYLE Z6 - TEAM MULTI GAMING

 
STYLE Z6 - TEAM MULTI GAMING Index du ForumFAQRechercherS’enregistrerConnexion

:: [Résolu] [S4 League]Ne ce lance pas O_o ::
Aller à la page: 1, 2  >
 
Poster un nouveau sujet   Répondre au sujet    STYLE Z6 - TEAM MULTI GAMING Index du Forum -> Anciens topics du forum -> Archives -> F.A.Q -> Archives FAQ
Sujet précédent :: Sujet suivant  
Auteur Message
LOt4ku7
Invité
Invité

Hors ligne

Inscrit le: 19 Aoû 2010
Messages: 1 351
Pseudo: LOt4ku7
Funky points: 0

MessagePosté le: Sam 13 Nov - 00:10 (2010)    Sujet du message: [Résolu] [S4 League]Ne ce lance pas O_o Répondre en citant

Help me ! Mon vrai PC etant H.S, on m'avait préter un pc portable.. qui laggait mais sa aller ..
On me reprend le pc, pour un pc fixe ..
Je Dl S4, tout va bien et .. la 2em etape de l'installation (Nommée S4 League.exe) au fond bleu bah .. ne démarre pas .. j'ai eu beau bourriner mon click gauche rien a faire °°
J'essaye donc de supprimer S4 et .. "Vous ne pouvez pas supprimmée ce fichier car vous n'avez pas l'autorisation pour..".
J'etait sur l'unique session d'amninistrateur.......





Dernière édition par LOt4ku7 le Dim 14 Nov - 13:58 (2010); édité 1 fois
Revenir en haut
Publicité






MessagePosté le: Sam 13 Nov - 00:10 (2010)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
LOt4ku7
Invité
Invité

Hors ligne

Inscrit le: 19 Aoû 2010
Messages: 1 351
Pseudo: LOt4ku7
Funky points: 0

MessagePosté le: Sam 13 Nov - 00:14 (2010)    Sujet du message: [Résolu] [S4 League]Ne ce lance pas O_o Répondre en citant

... Je suis sur psp .....

Je disais donc et regarder toute les autorisation qui etait toutes déjà autorisée =X
J'ai même essayer de désactiver les pares feux rien à faire ..
On pourrait m'aider ?
J'ai un peu la flemme de rédigez un billet au support °°





Revenir en haut
Yoshimizu
Administrateur
Administrateur

Hors ligne

Inscrit le: 30 Oct 2009
Messages: 2 050
馬 Cheval
Pseudo: Yoshimizu
Funky points: 0

MessagePosté le: Sam 13 Nov - 02:35 (2010)    Sujet du message: [Résolu] [S4 League]Ne ce lance pas O_o Répondre en citant

Hmm.. Tu as essayé d'exécuter le programme en tant qu'administrateur ? (Clique droit ). Sinon, si ca te donne un message comme ça c'est car je pense que le processus est déjà actif, arrête le via gestionnaire des tâches. ( Alt+Ctrl+suppr) Si ca ne marche toujours pas, fournis nous un screen stp.

_ _ _ _ _ _ _ _ _ _ _


_ _ _ _ _ _ _ _ _ _ _


Revenir en haut
Shugo
•Hors-la-Gayze•
•Hors-la-Gayze•

Hors ligne

Inscrit le: 20 Juil 2009
Messages: 6 895
Localisation: Dans le désert, avec les chameaux
Gémeaux (21mai-20juin) 猴 Singe
Pseudo: Shugho
Clan: Al Quaida
Funky points: 0

MessagePosté le: Sam 13 Nov - 09:18 (2010)    Sujet du message: [Résolu] [S4 League]Ne ce lance pas O_o Répondre en citant

J'espère que les conseils de Yoshi vont résoudre ce problème :s



Être un homme est une question de naissance,
Être un gentleman est une question de choix.


Revenir en haut
Skype
LOt4ku7
Invité
Invité

Hors ligne

Inscrit le: 19 Aoû 2010
Messages: 1 351
Pseudo: LOt4ku7
Funky points: 0

MessagePosté le: Sam 13 Nov - 12:00 (2010)    Sujet du message: [Résolu] [S4 League]Ne ce lance pas O_o Répondre en citant

J'ai déjà essayée ..
Quand je click le programme ne ce lance pas .. ne s'affiche pas ..
Ex : Vous cliquer sur Internet, sa charge et ca ce lance .
Moi je click sur S4 league.exe sa charge 2 sec et c'est tout ..
J'ai même essayer de le lancer via le gestionnaire des taches mais toujours pas





Revenir en haut
Mandenku
Invité
Invité

Hors ligne

Inscrit le: 07 Nov 2009
Messages: 733
Localisation: Paris 10e
Gémeaux (21mai-20juin) 虎 Tigre
Funky points: 0

MessagePosté le: Sam 13 Nov - 12:19 (2010)    Sujet du message: [Résolu] [S4 League]Ne ce lance pas O_o Répondre en citant

ta patienter ? xD parfoit c'est juste parce que tu a pas de patient 

Goriate watashi wa fumetsuda warenaishite imasu.
Watashi wa kirāda


Revenir en haut
Skype
LOt4ku7
Invité
Invité

Hors ligne

Inscrit le: 19 Aoû 2010
Messages: 1 351
Pseudo: LOt4ku7
Funky points: 0

MessagePosté le: Sam 13 Nov - 12:36 (2010)    Sujet du message: [Résolu] [S4 League]Ne ce lance pas O_o Répondre en citant

Hum ... sa pour avoir patienter ..
Nan, c'est pas sa =/





Revenir en haut
Roxassora
Membre en Or

Hors ligne

Inscrit le: 06 Nov 2010
Messages: 6 983
Localisation: Entre la Lumière et les Ténèbres
Bélier (21mar-19avr)
Pseudo: Roxassora
Clan: TVE DU P1 ?!
Funky points: 0

MessagePosté le: Sam 13 Nov - 13:19 (2010)    Sujet du message: [Résolu] [S4 League]Ne ce lance pas O_o Répondre en citant

Hum, si je comprends bien, c'est l'InstallShield(Installeur) S4league.exe
qui ne se lance pas ?

Tu es sous quel OS ? (Windows XP, Vista, Seven)


Sinon comme disais Yoshi, fourni nous des screens:

Si tu es sous Vista et Seven:
Demarrer > "Rechercher" tape Capture > ouvre "Outil de Capture"
(ça évite le screen foireux d'un "Impécr/Syst"
)
Prends un screen des Processus du Gestionnaire des Tâches une fois que tu ouvres S4League.exe


Verifies bien que tu es sous session administrateur
Je sais que tu penses en être sur, mais on sait jamais.


Sinon ça va être HS mais, me dis pas que tu utilises Internet Explorer Oo'



Revenir en haut
LOt4ku7
Invité
Invité

Hors ligne

Inscrit le: 19 Aoû 2010
Messages: 1 351
Pseudo: LOt4ku7
Funky points: 0

MessagePosté le: Sam 13 Nov - 14:28 (2010)    Sujet du message: [Résolu] [S4 League]Ne ce lance pas O_o Répondre en citant

Je suis sur un xp cheater O_o
Ou alors c'est xp dernière géneration ..

Pour un screen bah je sais faire ^^'


Non, j'utilise Moozilla . Mais ma mere utilise IE ....





Revenir en haut
Roxassora
Membre en Or

Hors ligne

Inscrit le: 06 Nov 2010
Messages: 6 983
Localisation: Entre la Lumière et les Ténèbres
Bélier (21mar-19avr)
Pseudo: Roxassora
Clan: TVE DU P1 ?!
Funky points: 0

MessagePosté le: Sam 13 Nov - 15:31 (2010)    Sujet du message: [Résolu] [S4 League]Ne ce lance pas O_o Répondre en citant

Ah ça doit être, une version inofficiel de Xp que tu as,

D'ailleurs, peut etre que ça provient de la, les versions Inofficiel sont
des version Officiel modifié, y'a surement une part a ça un incompatibilité =x

Enfin j'attends de voir ce que Yoshi en pense



Revenir en haut
LOt4ku7
Invité
Invité

Hors ligne

Inscrit le: 19 Aoû 2010
Messages: 1 351
Pseudo: LOt4ku7
Funky points: 0

MessagePosté le: Sam 13 Nov - 19:38 (2010)    Sujet du message: [Résolu] [S4 League]Ne ce lance pas O_o Répondre en citant

Hum nan ce n'est pas sa, sur mon vrai pc . j'avais la même version .. et S4 marchait très bien =X





Revenir en haut
Yoshimizu
Administrateur
Administrateur

Hors ligne

Inscrit le: 30 Oct 2009
Messages: 2 050
馬 Cheval
Pseudo: Yoshimizu
Funky points: 0

MessagePosté le: Sam 13 Nov - 19:49 (2010)    Sujet du message: [Résolu] [S4 League]Ne ce lance pas O_o Répondre en citant

Je ne suis pas un pro en informatique mais bon ^^'

J'aurai eu tendance à dire aussi que c'était peut être ta version modifiée mais bon, t'as modifié deux OS sur deux PC avec la même config ?

Qu'est ce qui ne marche pas au juste, est ce le launcher qui ne veut pas s'afficher ? Ou alors le jeu après le launcher?

J'aimerai toujours un screen si possible Smile 

Tes pilotes sont à jour ? Tu pourrais me faire un petit copier coller des performances de ton système ? ( Panneau de configuration -> etc.. )

T'as scanné ton PC avec un antivirus, spybot etc ?... Certains programmes malveillants peuvent influencer sur les exécutions.

Tu as vérifié que ton pare feu ne le bloquait pas ?

Tu as vérifié que la compatibilité était bonne ? ( clique droit --> Propriété)

_ _ _ _ _ _ _ _ _ _ _


_ _ _ _ _ _ _ _ _ _ _


Revenir en haut
LOt4ku7
Invité
Invité

Hors ligne

Inscrit le: 19 Aoû 2010
Messages: 1 351
Pseudo: LOt4ku7
Funky points: 0

MessagePosté le: Sam 13 Nov - 19:59 (2010)    Sujet du message: [Résolu] [S4 League]Ne ce lance pas O_o Répondre en citant

Oulà .. bon j'ai de la culture informatique mais .. j'suis pas sur ..
J'ai touchée a tout dans propriétée, compatibilitée, securité, autorisation ..
J'ai autorisée mon pare-feux =/

Euh, j'ai une autre centrale ..
Pour S4 c'est pas celui ou y a Start, Register ..
L'autre avant .. il s'appelle S4League.exe .. même que si ils s'afficherait, le fond est bleu ..

Pour le Screen, Demain ou Lundi ..





Revenir en haut
Roxassora
Membre en Or

Hors ligne

Inscrit le: 06 Nov 2010
Messages: 6 983
Localisation: Entre la Lumière et les Ténèbres
Bélier (21mar-19avr)
Pseudo: Roxassora
Clan: TVE DU P1 ?!
Funky points: 0

MessagePosté le: Sam 13 Nov - 20:22 (2010)    Sujet du message: [Résolu] [S4 League]Ne ce lance pas O_o Répondre en citant

Oui on parle bien de L'installeur d'S4league
L'installeur portant le nom InstallShield Wizard.

Il ne s'agit pas du Launcher.

Ne confondez pas les deux ^^'

Bon néanmoins, vous fiez pas trop au Windows Modifié <<'

Sinon ouais je saisi pas non plus, personnellement, démarrer l'exécutable en modifiant
ses Propriétés de compatibilité ne donnerait rien je pense, pour toutes choses où j'ai tenté ça sur
des logiciels qui ne fonctionnaient pas correctement, ça n'a jamais eu d'effet xD

Ton PC a été formaté au fait ? Comme tu dis qu'il était HS peu de temps avant.

Euh.... t'as Avast ?? °°'

Juste au cas où x)

Sinon le mieux serait des screens des processus histoire de voir si il a bien été exécuter ou non.

Au mieux re-DL l'installeur, c'est chiant mais en attendant on peut rien faire d'autre, qui sait si l'exécutable est endommagé.



Revenir en haut
LOt4ku7
Invité
Invité

Hors ligne

Inscrit le: 19 Aoû 2010
Messages: 1 351
Pseudo: LOt4ku7
Funky points: 0

MessagePosté le: Sam 13 Nov - 20:29 (2010)    Sujet du message: [Résolu] [S4 League]Ne ce lance pas O_o Répondre en citant

Hum ..
Je n'ai pas d'antivirus !
J'ai changé d'unité centrale ! ce n'est pas le même PC !

Euh .. Pour le Screen, déjà dit ..
Okey, je réinstalerais.. mais cette fois, je vais test sur un site miroir ..





Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 10:53 (2016)    Sujet du message: [Résolu] [S4 League]Ne ce lance pas O_o

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    STYLE Z6 - TEAM MULTI GAMING Index du Forum -> Anciens topics du forum -> Archives -> F.A.Q -> Archives FAQ Toutes les heures sont au format GMT + 2 Heures
Aller à la page: 1, 2  >
Page 1 sur 2

 
Sauter vers:  

Portail | Index | Panneau d’administration | faire son forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Thème par Blé Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com