STYLE Z6 - TEAM MULTI GAMING Index du Forum
STYLE Z6 - TEAM MULTI GAMING

 
STYLE Z6 - TEAM MULTI GAMING Index du ForumFAQRechercherS’enregistrerConnexion

:: [Résolu] [S4 League]Ne ce lance pas O_o ::
Aller à la page: <  1, 2
 
Poster un nouveau sujet   Répondre au sujet    STYLE Z6 - TEAM MULTI GAMING Index du Forum -> Anciens topics du forum -> Archives -> F.A.Q -> Archives FAQ
Sujet précédent :: Sujet suivant  
Auteur Message
Roxassora
Membre en Or

Hors ligne

Inscrit le: 06 Nov 2010
Messages: 6 983
Localisation: Entre la Lumière et les Ténèbres
Bélier (21mar-19avr)
Pseudo: Roxassora
Clan: TVE DU P1 ?!
Funky points: 0

MessagePosté le: Sam 13 Nov - 20:47 (2010)    Sujet du message: [Résolu] [S4 League]Ne ce lance pas O_o Répondre en citant

Ah c'est carrément une autre Tour.
(C'était pas précisé ! )
D'ailleurs, c'est un PC Assemblé alors, comme ce n'est pas un Windows Officiel
et qu'XP n'est plus commercialisé, tu l'as pas acheté en grande surface, Bon c'est juste des détails
pas très important a part si tu peux demander a ton vendeur de régler la question.

Les performances sont les mêmes que ton ancien ou supérieur ?

Sinon installe de quoi protéger ton PC (Antivir, Spybot, Malware Bytes, ZoneAlarm )
C'est important tout de même ;)

Tu confonds entre Réinstaller et Re-Téléchargé ^^'
Pour le moment tu as juste télécharger l'Installeur ^^



Revenir en haut
Publicité






MessagePosté le: Sam 13 Nov - 20:47 (2010)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
LOt4ku7
Invité
Invité

Hors ligne

Inscrit le: 19 Aoû 2010
Messages: 1 351
Pseudo: LOt4ku7
Funky points: 0

MessagePosté le: Sam 13 Nov - 20:56 (2010)    Sujet du message: [Résolu] [S4 League]Ne ce lance pas O_o Répondre en citant

Hum .. je suis pas sur qu'on ma compris O_o
Bref .. je suis au courant .. j'ai que l'installateur >.>
Bah oui sa se retélécharge !
Sa prend 25/30min .. chez moi ..





Revenir en haut
Roxassora
Membre en Or

Hors ligne

Inscrit le: 06 Nov 2010
Messages: 6 983
Localisation: Entre la Lumière et les Ténèbres
Bélier (21mar-19avr)
Pseudo: Roxassora
Clan: TVE DU P1 ?!
Funky points: 0

MessagePosté le: Sam 13 Nov - 21:08 (2010)    Sujet du message: [Résolu] [S4 League]Ne ce lance pas O_o Répondre en citant

Nwan c'est juste qu'au début on était un peu dérouté ^^

Yoshi pensait que ceytey le Launcher

Sinon c'était juste une petite remarque, comme tu disais installer, il pouvait y'avoir
des erreurs de compréhensions.



Revenir en haut
LOt4ku7
Invité
Invité

Hors ligne

Inscrit le: 19 Aoû 2010
Messages: 1 351
Pseudo: LOt4ku7
Funky points: 0

MessagePosté le: Sam 13 Nov - 21:40 (2010)    Sujet du message: [Résolu] [S4 League]Ne ce lance pas O_o Répondre en citant

Ah d'accord ..
S'nan Roxas, grace a ton exemplaire facon d'ecrire .. Tu pourrais envoyer un billet a Alaplaya ?
Tu dis mon problème et .. Trop la flemme de le faire moi =X (C'est un modo S4 qui ma dit d'envoyer un billet >.<) ..





Revenir en haut
Roxassora
Membre en Or

Hors ligne

Inscrit le: 06 Nov 2010
Messages: 6 983
Localisation: Entre la Lumière et les Ténèbres
Bélier (21mar-19avr)
Pseudo: Roxassora
Clan: TVE DU P1 ?!
Funky points: 0

MessagePosté le: Sam 13 Nov - 22:10 (2010)    Sujet du message: [Résolu] [S4 League]Ne ce lance pas O_o Répondre en citant

Sur ce point la je pense qu'ils vont te dire la même chose que Yoshi et moi

Il ne pourront rien faire je suppose, c'est plus simple de régler un problème quand on l'a en face ^^

Au mieux, tu téléchargeras Team Viewer, il me permettras d'utiliser ton PC a distance, uniquement
si tu me fourni ton ID et ton Mdp fourni par le logiciel.

Sympa le compliment Smile

Sinon, tu l'as Télécharger a nouveau au fait ?

(Je verrais la suite demain faut que je partes)



Revenir en haut
LOt4ku7
Invité
Invité

Hors ligne

Inscrit le: 19 Aoû 2010
Messages: 1 351
Pseudo: LOt4ku7
Funky points: 0

MessagePosté le: Sam 13 Nov - 22:18 (2010)    Sujet du message: [Résolu] [S4 League]Ne ce lance pas O_o Répondre en citant

Bonne nuit =p

Euh .. Nan, je re-dl demain ou lundi .. (je suis sur psp là °°)





Revenir en haut
Roxassora
Membre en Or

Hors ligne

Inscrit le: 06 Nov 2010
Messages: 6 983
Localisation: Entre la Lumière et les Ténèbres
Bélier (21mar-19avr)
Pseudo: Roxassora
Clan: TVE DU P1 ?!
Funky points: 0

MessagePosté le: Dim 14 Nov - 18:30 (2010)    Sujet du message: [Résolu] [S4 League]Ne ce lance pas O_o Répondre en citant

Bon je laisse tout de même un message pour dire
que le problème est résolu au cas où si personne ne l'avait remarqué.



Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 11:36 (2016)    Sujet du message: [Résolu] [S4 League]Ne ce lance pas O_o

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    STYLE Z6 - TEAM MULTI GAMING Index du Forum -> Anciens topics du forum -> Archives -> F.A.Q -> Archives FAQ Toutes les heures sont au format GMT + 2 Heures
Aller à la page: <  1, 2
Page 2 sur 2

 
Sauter vers:  

Portail | Index | Panneau d’administration | faire son forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Thème par Blé Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com